検索フォーム

ヘルプ

ヘルプトップ > mixi Touch > システム要件 (mixi Touch)

mixi Touchに関する質問

Q. システム要件 (mixi Touch)
スマートフォンブラウザ向け mixi Touch は以下のスマートフォンでご利用いただけます。

iPhone

スマートフォンブラウザ向け mixi Touch を利用するには次のブラウザの最新版をご利用ください。

  • Safari
  • Google Chrome
※お使いの iPhone によってはブラウザの最新版がインストールできない・提供されていない場合があります。

使用するブラウザで Cookie と JavaScript を有効にしてください。

上記以外では mixi Touch を正常に利用できない可能性があります。

システム要件に関するサポートについては 詳細ヘルプ をご確認ください。


Android スマートフォン

Android 5.0 以降を搭載するスマートフォンからご利用いただけます。次のブラウザの最新版をご利用ください。

  • Google Chrome
※お使いのスマートフォンによっては Google Chrome の最新版がインストールできない・提供されていない場合があります。

ブラウザで Cookie と JavaScript を有効にしてください。

上記以外では mixi Touch を正常に利用できない可能性があります。

システム要件に関するサポートについては 詳細ヘルプ をご確認ください。
ミクシィの健全化の取り組み